ecshop

刚才安装测试oppo模板时发现,模板报错这种问题,后来一看才发现,是php版本过高的问题。现在我为大家解决下, php版本过高出现的\includes\cls_template.phpon line 300问题的解决方法。 出错问题如下所示 : Deprecated: preg_repl...

发布 0 条评论